gollum-lib ( ruby)


gemspec.rb


Name
Required
Latest
Status
~> 3.1
4.2.0
Outdated Major
= 1.14.7
3.1.0
Outdated Major
~> 1.8
1.16.2
Ok
~> 2.3
2.22.0
Ok
~> 4.0
4.0.2
Ok
~> 4.1
4.3.3
Ok